Necesitas actualizar tu plugin de Flash